<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
    <meta property="fb:pages" content="117904111553715" />
        <meta property="al:android:url" content="ui://noticias/bajacalifornia/462635">
    <meta property="al:android:package" content="com.uniradioinforma.uniradioinforma">
    <meta property="al:android:app_name" content="UniradioInforma"> 
    	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:site" content="@UniradioInforma" />
	<meta name="twitter:creator" content="@UniradioInforma" />
	<meta property="og:url" content="http://www.uniradioinforma.com/noticias/bajacalifornia/462635/gobedo-convoca-a-periodo-de-inscripciones-en-la-utt.html" />
	<meta property="og:title" content="GobEdo convoca a periodo de inscripciones en la UTT - Baja California" />
    <meta property="og:site_name" content="UniradioInforma.com" />
	<meta property="og:description" content="Abren el proceso de inscripción para el ciclo escolar 2017-2018 en la Universidad Tecnológica de Tijuana (UTT). " />
	<meta property="og:image" content="http://www.uniradioserver.com/media/news_thumbs/201701/20170127173204_131.jpg" />	<meta property="og:type" content="article" />
	<meta property="fb:app_id" content="637369209608869" />
	<meta property="article:publisher" content="https://www.facebook.com/uniradioinforma" />
	<meta property="article:author" content="https://www.facebook.com/uniradioinforma" />
	<meta property="og:image:width" content="615" />
	<meta property="og:image:height" content="345" />
	 


<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<link rel="shortcut icon" href="http://www.uniradioinforma.com/images/uniradio.ico" />
<meta content="no" http-equiv="imagetoolbar">
<meta name="viewport" content ="width=device-width">
<title>GobEdo convoca a periodo de inscripciones en la UTT - Baja California</title>
<meta name="description" content="Abren el proceso de inscripción para el ciclo escolar 2017-2018 en la Universidad Tecnológica de Tijuana (UTT). " />
<meta name="keywords" content="GobEdo convoca a periodo de inscripciones en la UTT - Baja California" />
<meta name="author" content="UniradioInforma" />
<link rel="apple-touch-icon" href="http://www.uniradioinforma.com/images/apple-touch-icon.png" />
<meta name="google-site-verification" content="LWl-ugkfeGU_IbU-DvOpJXjEl-BVKoErwspExSoxZFs" /> 
<meta name="alexaVerifyID" content="964251f8-b851-4994-80f2-5192a2cdf10a" />
<link rel="amphtml" href="http://amp.uniradioinforma.com/noticias/bajacalifornia/462635/gobedo-convoca-a-periodo-de-inscripciones-en-la-utt.html">
<link rel="alternate" type="application/rss+xml" title="UniradioInforma" href="http://feeds.feedburner.com/UniradioInforma" />
<link href="http://www.uniradioinforma.com/css/style.css" type="text/css" rel="stylesheet" />
<!--[if IE 7]>
<link href="css/ie7.css" type="text/css" rel="stylesheet" />
<![endif]-->
<!--[if IE 8]>
<link href="css/ie8.css" type="text/css" rel="stylesheet" />
<![endif]-->

<!--base-->
<base href="http://www.uniradioinforma.com/"  />
<!--base-->

<!-- BEGIN: JS -->
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js"></script>
<script type="text/javascript" src="http://www.uniradioinforma.com/js/core.js"></script>
<script type="text/javascript" src="http://websys.uniradioserver.com/js/jquery.jcarousel.min.js" async></script>
<!-- END: JS -->

<!-- BEGIN: GOOGLE SCRIPT -->
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-15309780-1']);
  _gaq.push(['_trackPageview']);
  setTimeout("_gaq.push(['_trackEvent', '35_seconds', 'read'])",35000);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<!-- END: GOOGLE SCRIPT -->

<!-- BEGIN: G+ -->
<!-- Place this tag in the <head> of your document-->
<link href="https://plus.google.com/https://plus.google.com/116968356146027581611/posts" rel="publisher" /><script type="text/javascript">
window.___gcfg = {lang: 'es-419'};
(function() 
{var po = document.createElement("script");
po.type = "text/javascript"; po.async = true;po.src = "https://apis.google.com/js/plusone.js";
var s = document.getElementsByTagName("script")[0];
s.parentNode.insertBefore(po, s);
})();</script>
<!-- END: G+ -->

<!------ OAS SETUP begin ------>
<script type="text/javascript">
<!-- 
OAS_sitepage = 'uniradioinforma.com/noticias/bajacalifornia'; //seccion
OAS_listpos = 'Left1,Right1,Right2,Right3,Right4,Right5,Right6,TopLeft,TopRight,x09'; //detalle nota 
OAS_query = '';
-->
</script>
<script type="text/javascript" src="http://www.uniradioinforma.com/js/mjx_uniradioinforma.js"></script>
<!------ OAS SETUP end ------>

    <script type="text/javascript">
        var fb_param = {};
        fb_param.pixel_id = '6010239604202';
        fb_param.value = '0.00';
        fb_param.currency = 'MXN';
        (function(){
            var fpw = document.createElement('script');
            fpw.async = true;
            fpw.src = '//connect.facebook.net/en_US/fp.js';
             var ref = document.getElementsByTagName('script')[0];
              ref.parentNode.insertBefore(fpw, ref);
        })();
    </script>
    <noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/offsite_event.php?id=6010239604202&amp;value=0&amp;currency=MXN" /></noscript>
        <script type="text/javascript">
      window._taboola = window._taboola || [];
      _taboola.push({article:'auto'});
      !function (e, f, u) {
        e.async = 1;
        e.src = u;
        f.parentNode.insertBefore(e, f);
      }(document.createElement('script'),
      document.getElementsByTagName('script')[0],
      'http://cdn.taboola.com/libtrc/uniradio/loader.js');
    </script>    

    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script>
      (adsbygoogle = window.adsbygoogle || []).push({
        google_ad_client: "ca-pub-4913297747908340",
        enable_page_level_ads: true
      });
    </script>

    <!-- TailTarget Tag Manager TT-11060-4/CT-444 -->
    <script>
        (function(i) {
        var ts = document.createElement('script');
        ts.type = 'text/javascript';
        ts.async = true;
        ts.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'tags.t.tailtarget.com/t3m.js?i=' + i;
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(ts, s);
        })('TT-11060-4/CT-444');
    </script>
    <!-- End TailTarget Tag Manager -->

    <!-- Inicio da tag TT de segmentaçao -->
    <script id="tailtarget" type="text/javascript">
    // <![CDATA[
        var _ttprofiles = _ttprofiles || [];
        _ttprofiles.profiles = [];
        _ttprofiles.push(['_enableServices']);
        document.write("<scr" + "ipt src='" + ("https:" == document.location.protocol ? "https:" : "http:") + "//d.tailtarget.com/profiles.js'></scr" + "ipt>");
    // ]]>
    </script>
    <!-- Final da tag TT de segmentaçao -->    
      
</head>

<body>

<!-- portada  -->
 

<!-- BEGIN: BANNER SPLASH -->
    <div id="layers"></div>    
    <script type="text/javascript">
            var $req = $.ajax({
                url     : "/stats/desktop/462635",
                type    : 'POST',
                async   : false,
                dataType: 'html'
            });
            $req.done(function($response){ $('#layers').html( $response ); })
    </script>
<!-- END: BANNER SPLASH -->

<!-- BEGIN: WRAPPER -->
<div id="wrapper">
	
    <!-- BEGIN: TOP-WRAP -->
    <div id="top-wrap">
    	<!-- BEGIN: HEADER -->
		<div id="header">   
            <!-- BEGIN: TOP -->
            <div id="top">
                <span><strong class="normal">Tijuana</strong>, B.C, Viernes 27 de Enero 2017 
                | 
                <script type="text/javascript">document.write( new Date().toLocaleTimeString('en-US', {hour:'numeric', minute:'numeric'}) );</script>
                </span>
                <ul id="login" class="fgeorgia">
                                            <li class="first"><a href="http://www.uniradioinforma.com/usuario/login" title="Iniciar Sesi&oacute;n">Iniciar Sesi&oacute;n</a></li>
                        <li class="last"><a href="http://www.uniradioinforma.com/usuario/registro" title="Reg&iacute;strate">Reg&iacute;strate</a></li>
                                    </ul>
                
                
            </div>
            <!-- END: TOP -->

            <!-- BEGIN: BOTTOM -->
            <div id="bottom">
                <!-- BEGIN: LOGO -->
											<a href="http://www.uniradioinforma.com/inicio" title="Portal de Noticias en Tijuana Uniradio Informa" >
								<img src="http://www.uniradioinforma.com/images/logo_UniradioInforma.png" alt="UniradioInforma - Noticias Tijuana" width="500" height="80" />
							</a>
				                <!-- END: LOGO -->
                
                <!-- BEGIN: SEARCH -->
                <form id="search" action="http://www.uniradioinforma.com/busqueda">
                    <input id="btn_text" name="q" placeholder="Buscar" />
                    <input id="btn_ir" type="submit" value="Ir" />
                </form>     
                <!-- END: SEARCH -->
            </div>
            <!-- END: BOTTOM -->
            
            <!-- BEGIN: WRAP-NAV -->
            <div id="wrap-nav">
                <!-- BEGIN: NAV -->
                <style type="text/css">
    .current_nav a,.current_hover_nav a{background-color: #00386E;color: #FFFFFF !important;text-decoration: none;}
    .current_nav ul,.current_hover_nav ul{color: #FFFFFF !important;display: block !important;}
    .current_nav_hack ul{display: none !important;}
    .current_submenu_nav a{background:#004A94;/*text-decoration:underline !important;*/}
</style>
<!-- BEGIN: WRAP-NAV -->
<div id="wrap-nav">
    <!-- BEGIN: NAV -->
    <ul id="nav">
        <li class="li " id="inicio">
            <a class="inicio" href="http://www.uniradioinforma.com/inicio" title="Inicio">Inicio</a>
            <div class="wrap_subnav">
                <ul class="subnav inicio">
                    <li></li>
                </ul>
            </div>
        </li>
        <li class="li current_nav" id="nav-noticias">
            <a class="nav-noticias" href="http://www.uniradioinforma.com/noticias" title="Noticias UniradioInforma">Noticias</a>
            <div class="wrap_subnav">
                <ul class="subnav nav-noticias">
                                        
					                        <li class="" ><a href="http://www.uniradioinforma.com/noticias/tijuana" title="Noticias Tijuana">Tijuana</a></li>    
                                            <li class=" current_submenu_nav" ><a href="http://www.uniradioinforma.com/noticias/bajacalifornia" title="Noticias B.C.">B.C.</a></li>    
                                            <li class="" ><a href="http://www.uniradioinforma.com/noticias/sandiego" title="Noticias San Diego">San Diego</a></li>    
                                            <li class="" ><a href="http://www.uniradioinforma.com/noticias/sonora" title="Noticias Sonora">Sonora</a></li>    
                                            <li class="" ><a href="http://www.uniradioinforma.com/noticias/mexico" title="Noticias M&eacute;xico">M&eacute;xico</a></li>    
                                            <li class="" ><a href="http://www.uniradioinforma.com/noticias/estadosunidos" title="Noticias E.U.A.">E.U.A.</a></li>    
                                            <li class="" ><a href="http://www.uniradioinforma.com/noticias/internacional" title="Noticias Internacional">Internacional</a></li>    
                                            <li class="" ><a href="http://www.uniradioinforma.com/noticias/negocios" title="Noticias Negocios">Negocios</a></li>    
                                            <li class="" ><a href="http://www.uniradioinforma.com/noticias/deportes" title="Noticias Deportes">Deportes</a></li>    
                                            <li class="" ><a href="http://www.uniradioinforma.com/noticias/fama" title="Noticias Fama">Fama</a></li>    
                                            <li class="" ><a href="http://www.uniradioinforma.com/noticias/tecnologia" title="Noticias Tecnolog&iacute;a">Tecnolog&iacute;a</a></li>    
                                            <li class="" ><a href="http://www.uniradioinforma.com/noticias/cultura" title="Noticias Cultura">Cultura</a></li>    
                                            <li class="" ><a href="http://www.uniradioinforma.com/noticias/policiaca" title="Noticias Policiaca">Policiaca</a></li>    
                                            <li class="" ><a href="http://www.uniradioinforma.com/noticias/politica" title="Noticias Pol&iacute;tica">Pol&iacute;tica</a></li>    
                                            <li class="" ><a href="http://www.uniradioinforma.com/noticias/curioso" title="Noticias Curioso">Curioso</a></li>    
                                        
                </ul>
            </div>
        </li>
        <li class="li " id="nav-columnas">
            <a class="nav-columnas" href="http://www.uniradioinforma.com/columnas" title="Columnas UniradioInforma">Columnas</a>
            <div class="wrap_subnav">
                <ul class="subnav nav-columnas">
                    
                                            <li><a href="http://www.uniradioinforma.com/columnas/columnista/214" title="Hugo Páez">Hugo Páez</a></li>
                                            <li><a href="http://www.uniradioinforma.com/columnas/columnista/175" title="Alejandro Bonada">Alejandro Bonada</a></li>
                                            <li><a href="http://www.uniradioinforma.com/columnas/columnista/161" title="Raúl Ram&iacute;rez Baena">Raúl Ram&iacute;rez Baena</a></li>
                                            <li><a href="http://www.uniradioinforma.com/columnas/columnista/284" title="Lic. Oscar Díaz">Lic. Oscar Díaz</a></li>
                        
                </ul>
            </div>
        </li>
        <li class="li " id="nav-servicios">
            <a class="nav-servicios" href="http://www.uniradioinforma.com/servicios" title="Servicios UniradioInforma">Servicios</a>
            <div class="wrap_subnav">
                <ul class="subnav nav-servicios">
                                            <li class="" ><a href="http://www.uniradioinforma.com/clima" title="Clima en Tijuana">Clima en Tijuana</a></li>
                                            <li class="" ><a href="http://www.uniradioinforma.com/eventos" title="Calendario de Eventos">Calendario de Eventos</a></li>
                                            <li class="" ><a href="http://www.uniradioinforma.com/usuario/boletin" title="Subscr&iacute;bete al Bolet&iacute;n">Subscr&iacute;bete al Bolet&iacute;n</a></li>
                                            <li class="" ><a href="http://www.uniradioinforma.com/serviciosocial" title="Servicio Social">Servicio Social</a></li>
                                            <li class="" ><a href="http://www.uniradioinforma.com/reporteciudadano" title="Reporte Ciudadano">Reporte Ciudadano</a></li>
                                            <li class="" ><a href="http://www.uniradioinforma.com/usuario/login" title="Inicia Sesi&oacute;n">Inicia Sesi&oacute;n</a></li>
                                            <li class="" ><a href="http://www.uniradioinforma.com/usuario/registro" title="Reg&iacute;strate">Reg&iacute;strate</a></li>
                                    </ul>
            </div>
        </li>
        <li class="li " id="nav-clasificados">
            <a class="nav-clasificados" href="http://www.uniradioinforma.com/clasificados" title="Clasificados UniradioInforma">Clasificados</a>
            <div class="wrap_subnav">
            <ul class="subnav nav-clasificados wnavc">
                                    <li class="" ><a href="http://www.uniradioinforma.com/clasificados/autos" title="Autos">Autos</a></li>
                                    <li class="" ><a href="http://www.uniradioinforma.com/clasificados/empleos" title="Empleos">Empleos</a></li>
                                    <li class="" ><a href="http://www.uniradioinforma.com/clasificados/servicios" title="Servicios">Servicios</a></li>
                                    <li class="" ><a href="http://www.uniradioinforma.com/clasificados/mascotas" title="Mascotas">Mascotas</a></li>
                                    <li class="" ><a href="http://www.uniradioinforma.com/clasificados/eventos" title="Eventos">Eventos</a></li>
                                    <li class="" ><a href="http://www.uniradioinforma.com/clasificados/cursos" title="Cursos">Cursos</a></li>
                                    <li class="" ><a href="http://www.uniradioinforma.com/clasificados/casas" title="Casas">Casas</a></li>
                                    <li class="" ><a href="http://www.uniradioinforma.com/clasificados/locales" title="Locales">Locales</a></li>
                                    <li class="" ><a href="http://www.uniradioinforma.com/clasificados/venta" title="Venta">Venta</a></li>
                                    <li class="" ><a href="http://www.uniradioinforma.com/clasificados/otros" title="Otros">Otros</a></li>
                            </ul>
            </div>
        </li>
        <li class="li  " id="nav-multimedia">
            <a class="nav-multimedia" href="http://www.uniradioinforma.com/multimedia" title="Multimedia UniradioInforma">Multimedia</a>
            <div class="wrap_subnav">
            <ul class="subnav nav-multimedia wnavm">
                                    <li class="" ><a href="http://www.uniradioinforma.com/galerias" title="Galer&iacute;as de fotos">Galer&iacute;as de fotos</a></li>
                                    <li class="" ><a href="http://www.uniradioinforma.com/videos" title="Galer&iacute;as de videos">Galer&iacute;as de videos</a></li>
                            </ul>
            </div>
        </li>
        <li class="li  " id="nav-contacto">
            <a class="nav-contacto" href="http://www.uniradioinforma.com/contacto" title="Contacto UniradioInforma">Contacto</a>
            <div class="wrap_subnav">
            <ul class="subnav nav-contacto wnavct">
            	                     <li class="" ><a href="http://www.uniradioinforma.com/contacto" title="Comentarios">Comentarios</a></li>
                                    <li class="" ><a href="http://www.uniradioinforma.com/contacto/directorio" title="Directorio">Directorio</a></li>
                                            </ul>
            </div>
        </li>
        <li class="li " id="nav-anunciate">
            <a class="nav-anunciate" href="http://www.uniradioinforma.com/publicidad" title="Anunciate UniradioInforma">Anunciate</a>
            <div class="wrap_subnav">
            <ul class="subnav nav-anunciate wnava">
                                    <li class="" ><a href="http://www.uniradioinforma.com/publicidad" title="Informac&iacute;on">Informac&iacute;on</a></li>
                                    <li class="" ><a href="http://www.uniradioinforma.com/publicidad/tarifas" title="Tarifas">Tarifas</a></li>
                                    <li class="" ><a href="http://www.uniradioinforma.com/publicidad/contacto" title="Contacto">Contacto</a></li>
                            </ul>
            </div>
        </li>

    </ul>
    <!-- END: NAV -->

 </div>
 <!-- END: WRAP-NAV --> 
                <!-- END: NAV -->
                
                <!-- BEGIN: ICONS -->
                <ul id="icons">
                    <li><a class="favorite" href="javascript:;" onclick="set_homepage(this,'http://www.uniradioinforma.com/')" title="Agregar a favoritos">Agregar a favoritos</a></li>
                    <li><a class="sitemap" href="http://www.uniradioinforma.com/mapadesitio" title="Mapa de Sitio">Sitemap</a></li>
                </ul>
                <!-- END: ICONS -->
             </div>
             <!-- END: WRAP-NAV -->
                        <!-- BEGIN: BOTTOM -->
            <div id="ticker">
                <!-- BEGIN: LATEST NEWS -->
					<div id="latest-news">
	<span>ULTIMAS NOTICIAS:</span> 
	
		<ul id="ticker-latest-news">
									<li>
					<a title="Mil ancianos acuden por apoyo; sólo alcanza para 150" href="http://www.uniradioinforma.com/noticias/bajacalifornia/articulo462614.html">Mil ancianos acuden por apoyo; sólo alcanza para 150</a>
				</li>
				
									<li>
					<a title="Joaquín Sabina irrumpe con el video de su nuevo tema 'Lo niego todo'" href="http://www.uniradioinforma.com/noticias/fama/articulo462577.html">Joaquín Sabina irrumpe con el video de su nuevo tema 'Lo niego todo'</a>
				</li>
				
									<li>
					<a title="Trump se equivoca sobre 2 homicidios en Chicago " href="http://www.uniradioinforma.com/noticias/estadosunidos/articulo462641.html">Trump se equivoca sobre 2 homicidios en Chicago </a>
				</li>
				
									<li>
					<a title="Solicitan donadores de sangre O positivo para niño en Hospital General" href="http://www.uniradioinforma.com/noticias/ensenada/articulo462640.html">Solicitan donadores de sangre O positivo para niño en Hospital General</a>
				</li>
				
									<li>
					<a title="Detienen a 17 colombianos por robar a inmigrantes en Houston" href="http://www.uniradioinforma.com/noticias/estadosunidos/articulo462638.html">Detienen a 17 colombianos por robar a inmigrantes en Houston</a>
				</li>
				
			</ul>
		
</div> 
                <!-- END: LATEST NEWS -->
        
                <div id="multimedia">
                    <span>En vivo:</span>
                    <ul id="en-vivo">
                        <li class="tv first"><a href="javascript:;" class="playUniradioTV" title="TV">Tv</a></li>
                        <li class="radio"><a href="http://www.uniradioinforma.com/inicio#radioenvivo" title="Radio">Radio</a></li>
                    </ul>
                </div>
                <div id="weather">
                    <span class="city">Tijuana <strong class="cred">14&deg;C</strong></span> 
                                        <a href="http://www.uniradioinforma.com/clima" title="Despejado">
                        <img src="http://websys.uniradioserver.com/media/clima/clear.gif" width="25 "height="25" align="Despejado" />
                    </a>
                                        <span class="max"><a href="http://www.uniradioinforma.com/clima" title="M&aacute;xima">16&deg;C</a></span>
                    <span class="min"><a href="http://www.uniradioinforma.com/clima" title="M&iacute;nima">7&deg;C</a></span>
                </div>
            </div>
            <!-- END: BOTTOM -->
 
            <!-- BEGIN: BANNERS -->
            <div id="banners">
                <div id="banner-left">
                    <SCRIPT LANGUAGE=JavaScript> OAS_AD('TopLeft'); </SCRIPT> 
                </div>
                <div id="banner-right">
                    <SCRIPT LANGUAGE=JavaScript> OAS_AD('TopRight'); </SCRIPT>  
                </div>
            </div>
            <!-- END: BANNERS -->
 
        </div>
        <!-- END: HEADER --><!-- BEGIN: CONTENT -->
<div id="content">
        
         
        <!-- BEGIN: BREADCRUMBS -->
        <ul id="breadcrumbs">
	<li><a href="http://www.uniradioinforma.com/inicio" title="Inicio">Inicio</a> ></li>
				<li class="">
		    			    		<a href="http://www.uniradioinforma.com/noticias" title="Noticias">Noticias</a>
		    			    	 > 		    </li> 
    			<li class="">
		    			    		<a href="http://www.uniradioinforma.com/noticias/bajacalifornia" title="Baja California">Baja California</a>
		    			    	 > 		    </li> 
    			<li class="active">
		    			    		<span>GobEdo convoca a periodo de inscripciones en la UTT</span>
		    			    			    </li> 
    </ul> 
        <!-- END: BREADCRUMBS -->

        <div class="col_615">
        <div class="col_615 shareH">
            	<!-- BEGIN: .suscribete boletin -->
<!--                 <div class="suscribeteH bbottom_gray pbottom_10">
                    <h4 class="ptop_5 cblack uppercase fArial f11 btop0">Suscribete al Bolet&iacute;n:</h4>
                    <form id="sv-suscribete" name="shareV-suscribete" action="http://www.uniradioinforma.com/usuario/boletin" method="GET" >
                        <input id="sv_suscribete" name="email" type="text" value="Correo Electronico" />
                        <input id="sv_submit" type="submit" value="Si" />
                    </form>
                </div>
 -->                <!-- END: .suscribete boletin -->
            </div>
            
			<div class="col_615">

				<div class="col_615">
    	<!-- BEGIN: .box -->
        <div class="box pbottom0">
            <h1 class="btop0 text_none">GobEdo convoca a periodo de inscripciones en la UTT</h1>
            <!-- BEGIN: .content -->
            <div class="content foto_noticia">
							<a class="audionota" href="http://www.uniradioinforma.com/noticias/fotonoticia/462635" >
					<img class="left" src="http://www.uniradioserver.com/media/news_thumbs/201701/20170127173204_131.jpg" width="615" height="345" alt="GobEdo convoca a periodo de inscripciones en la UTT" />				
				</a>
								
            </div>
          <!-- END: .content -->
        </div>
        <!-- END: .box -->
    </div>
	<div class="overlay"></div>
	<div class="fancyplayer2">
		<img src="http://websys.uniradioserver.com/media/img/btnclose.png" id="btnClose" alt="" />
		<iframe src=""  frameborder="0" width="618" height="348" scrolling="no"></iframe>
	</div>
</div>
<script type="text/javascript">
    $(document).ready(function(){
        $(".texto").css("-webkit-user-select","none");
        $(".texto").css("-moz-user-select","none");
        $(".texto").css("-ms-user-select","none");
        $(".texto").css("-webkit-touch-callout","none");
        $(".texto").css("-o-user-select","none");
        $(".texto").attr('unselectable', 'on');
        $(".texto").on('selectstart', false);
    });
    	$('.foto_noticia').on('click','.audionota',function(e){ 
			e.preventDefault();
			$id =462635;
			$('.overlay, .fancyplayer2').show();
			$('.fancyplayer2').find('iframe').attr('src','/noticias/fotonoticia/'+$id);
			$('object').css("visibility", 'hidden');
		});
		$('.overlay, #btnClose').on('click',function(e){ 
			$('.fancyplayer2').find('iframe').attr('src','');
			$('.overlay, .fancyplayer2').hide();
			$('object').css("visibility", 'visible');
		});
</script>
<div class="col_615 texto">
    
	<h4 class="mtop_15 mbottom_15 ptop_10 pbottom_10 btop_gray1 cdarkgray fArial f11 bbottom_gray1">
    Viernes 27 de Enero , 17:30 por <span class="cblue">Uniradio Informa</span>
    </h4>
    
    <div class="st">
    <div id="sharethis" class="st_horizontal">
    	<span class='st_facebook_vcount' displayText='Facebook'></span>
     <span class='st_twitter_vcount' displayText='Tweet' st_title='GobEdo convoca a periodo de inscripciones en la UTT - UniradioInforma.com - '></span>
    	<span class='st_pinterest_vcount' displayText='Pinterest'></span>
     <span class='st_googleplus_vcount' displayText='Share'></span>  
    	<span class='st_email_vcount' displayText='Email'></span>
    </div>
    <div class="sus">
        <div class="suscribete">
                <h4 class="ptop_5 cblack uppercase fArial f11 btop0">Suscribete al Boletín</h4>
                <form id="sv-suscribete" name="shareV-suscribete" action="http://www.uniradioinforma.com/usuario/boletin" method="GET">
                    <input id="sv_suscribete" name="email" type="text" value="Email"><input id="sv_submit" type="submit" value="Si">
                </form>
            </div>
    </div>
</div>

<script type="text/javascript">var switchTo5x=true;</script>
<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">stLight.options({publisherGA:"UA-15309780-1",publisher: "80a8333e-d7bb-454a-bc28-58b55ce09ffb", doNotHash: false, doNotCopy: false, servicePopup:false, hashAddressBar: false});</script>

    <script type="text/javascript">
    $(function() {
		var itemOffset = $('.st').offset().top + 70;
        $(window).scroll(function() {
            if($(this).scrollTop() > itemOffset){
                $('#sharethis').removeClass('st_horizontal');
                $('#sharethis').addClass('st_vertical');
            }
            else{
                $('#sharethis').removeClass('st_vertical');            
                $('#sharethis').addClass('st_horizontal');
            }
        });
    });
    </script>
    	<div class="box ptop_10">
	    <div class="left bright_gray1 bbottom_gray1" style="margin-right:10px;padding-right:10px;padding-bottom:10px">
			<!-- BEGIN: BANNER LEFT1 -->
			<SCRIPT LANGUAGE=JavaScript> OAS_AD('Left1'); </SCRIPT>  
			<!-- END: BANNER LEFT1 -->

			 	
 

	    </div>
		<!-- e-planning v4 - Comienzo espacio Uniradio Informa _ Interior _ Pixel -->
		<script type="text/javascript" language="Javascript1.1">var oIF = true;</script>
		<script type="text/javascript" language="Javascript1.1" src="http://us.img.e-planning.net/layers/epl-41.js"></script>
		<script type="text/javascript" language="Javascript1.1">
		<!--
		var eplArgs = { sV:"http://us.img.e-planning.net/",vV:"4",sI:"14385",sec:"Interior",kVs:{  }};
		var eplAdsArray=new Array();
		function eplInit() {
				if (this.readyState == 'complete') {
						document.epl.eplInit(eplArgs);
						for (var i=0; i<eplAdsArray.length; i++) {
								if (eplAdsArray[i][1].custF) document.epl.setCustomAdShow(eplAdsArray[i][0],eplAdsArray[i][1].custF);
								document.epl.setSpace(eplAdsArray[i][0], eplAdsArray[i][1]);
						}
				}
		}
		if (document.epl != undefined) {
				document.epl.eplInit(eplArgs);
		} else {
				var array = document.getElementsByTagName('script');
				var e = undefined;
				for (var i=0; i<array.length; i++) {
						if (array[i].src.indexOf('epl-41.js') != -1) {
								e = array[i];
						}
				}
				if (e != undefined) { e.onreadystatechange = eplInit; }
		}
		function eplAD4(eID,opts) {
				document.write('<div id="eplAdDiv'+ eID +'"></div>');
				if (!opts) opts = {t:2};
				if (document.epl != undefined) {
						if (opts.custF) document.epl.setCustomAdShow(eID,opts.custF);
						document.epl.setSpace(eID, opts);
				} else {
						eplAdsArray.push(new Array(eID, opts));
				}
		}
		//--></script>
		<script>eplAD4("Pixel",{t:1,timeout:0,ma:1,custF:null,wh:"1x1",sd:"14385!Interior!http://ads.us.e-planning.net/!pais!", });</script>
		<!-- e-planning v4 - Fin espacio Uniradio Informa _ Interior _ Pixel -->		    
	<p>
	<strong><span style="font-size:16px;"><span style="font-family:arial,helvetica,sans-serif;">- El proceso de inscripci&oacute;n ya inici&oacute; y concluye el pr&oacute;ximo 12 de mayo. &nbsp;</span></span></strong></p>
<p>
	<span style="font-size:16px;"><span style="font-family:arial,helvetica,sans-serif;"><strong>TIJUANA.- </strong>Con la finalidad de brindar oportunidades de formaci&oacute;n y educaci&oacute;n superior a los j&oacute;venes de Baja California, la administraci&oacute;n estatal que encabeza el gobernador Francisco &ldquo;Kiko&rdquo; Vega de Lamadrid, abri&oacute; el proceso de inscripci&oacute;n para el ciclo escolar 2017-2018 en la Universidad Tecnol&oacute;gica de Tijuana (UTT), por lo que convoca a los interesados a solicitar la ficha antes del 12 de mayo.</span></span></p>
<p>
	<span style="font-size:16px;"><span style="font-family:arial,helvetica,sans-serif;">El rector de la UTT, Miguel &Aacute;ngel Mendoza Gonz&aacute;lez, se&ntilde;al&oacute; que dicha ficha debe tramitarse en la p&aacute;gina&nbsp;<a href="http://www.uttijuana.edu.mx/" target="_blank">www.uttijuana.edu.mx</a>, para los interesados que residen en &nbsp;Tijuana, Ensenada y San Quint&iacute;n, con la cual el solicitante tiene derecho a realizar el examen de admisi&oacute;n del 20 al 23 de junio pr&oacute;ximo.</span></span></p>
<p>
	<span style="font-size:16px;"><span style="font-family:arial,helvetica,sans-serif;">Expuso que se tiene contemplado entregar alrededor de 4 mil a 5 mil fichas a nivel estatal, para seleccionar a los estudiantes del primer grado de las ingenier&iacute;as y carreras de T&eacute;cnico Superior Universitario (TSU).</span></span></p>
<p>
	<span style="font-size:16px;"><span style="font-family:arial,helvetica,sans-serif;">El funcionario estatal coment&oacute; que las carreras de ingenier&iacute;a que se ofrecen son las de electromec&aacute;nica industrial, estudios en mecatr&oacute;nica, financiera fiscal, energ&iacute;as renovables, tecnolog&iacute;as de la informaci&oacute;n y comunicaci&oacute;n, tecnolog&iacute;a ambiental, desarrollo e innovaci&oacute;n empresarial, log&iacute;stica comercial global, as&iacute; como procesos y operaciones industriales.</span></span></p>
<p>
	<span style="font-size:16px;"><span style="font-family:arial,helvetica,sans-serif;">Por otra parte, en el caso de los j&oacute;venes que desean estudiar en el esquema TSU, las carreras disponibles son en energ&iacute;as renovables, manufactura aeron&aacute;utica, procesos alimentarios y biotecnolog&iacute;a, mencion&oacute;.</span></span></p>
<p>
	<span style="font-size:16px;"><span style="font-family:arial,helvetica,sans-serif;">Mendoza Gonz&aacute;lez explic&oacute; que quienes aprueben el examen de admisi&oacute;n deber&aacute;n inscribirse cubriendo una cuota de 3 mil 200 pesos, lo cual incluye libro de ingl&eacute;s para primer grado y la certificaci&oacute;n de competencia laboral; el ciclo escolar 2017-2018 iniciar&aacute; el 28 de agosto.</span></span></p>
<p>
	<span style="font-size:16px;"><span style="font-family:arial,helvetica,sans-serif;">Finalmente, destac&oacute; que el 92% de los alumnos egresados de la UTT se colocan en el campo laboral a los meses de haber concluido la ingenier&iacute;a en el &aacute;rea que se prepararon profesionalmente, ya que existe una estrecha vinculaci&oacute;n con el sector productivo de la regi&oacute;n.</span></span></p>
	</div>
    <!-- BEGIN: audio player -->
        <!-- END: audio player -->
    <!-- BEGIN: share toolbar horizontal -->
    <div class="shareH mtop10 ptop_10 btop_gray1 pbottom_10 bbottom_gray1">
        <!-- BEGIN: Social Bar -->
<div id="social-bar">
    <div class="twitter">
        <a href="https://twitter.com/uniradioinforma" data-lang="es" class="twitter-follow-button" data-show-count="false">Follow @uniradioinforma on Twitter</a>
    </div>
    <script src="//platform.twitter.com/widgets.js" type="text/javascript"></script>
    <div class="text"> &nbsp; en Twitter, hazte fan en <a class="fb" href="http://www.facebook.com/uniradioinforma">Facebook</a></div>
    <iframe src="//www.facebook.com/plugins/like.php?locale=es_ES&amp;href=https%3A%2F%2Fwww.facebook.com%2Funiradioinforma&amp;send=false&amp;layout=button_count&amp;width=120&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:130px; height:21px;" allowTransparency="true"></iframe>
</div>
<!-- END:  Social Bar  -->
    </div>
            <div id="tags" class="shareH mtop10 ptop_10 pbottom_10">
        <strong>Tags:</strong>
                            <a href="/tags/inscrpciones">inscrpciones </a>
                            <a href="/tags/-utt-"> UTT  </a>
                    </div>
        <!-- END: share toolbar horizontal -->

							<div class="cr_box">
							</div>
			

	
    <!-- BEGIN: GOOGLE ADS -->
    <div class="box mtop_10 ptop_10">
    <div class="txt_center">
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<!-- Box Banner GRANDE desktop notas -->
		<ins class="adsbygoogle"
		     style="display:inline-block;width:336px;height:280px"
		     data-ad-client="ca-pub-4913297747908340"
		     data-ad-slot="3024805095"></ins>
		<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
		</script>
    </div>
</div>    <!-- END: GOOGLE ADS -->

    <div class="box mtop10 ptop_10">
        <div class="disqus"><p><strong>Los comentarios en las notas son responsabilidad de quien los emite. Participa responsablemente y denuncia los comentarios inapropiados. Los comentarios ofensivos o que sean denunciados por los usuarios se eliminarán de inmediato.</strong></p></div>
<div id="disqus_thread"></div>
<script type="text/javascript">
  /**
    * var disqus_identifier; [Optional but recommended: Define a unique identifier (e.g. post id or slug) for this thread] 
    */
  (function() {
   var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
   dsq.src = 'http://uniradioinfoma.disqus.com/embed.js';
   (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
  })();
</script>
<noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript=uniradioinfoma">comments powered by Disqus.</a></noscript>
    </div>

</div>
		 
        </div>

        <div class="col_300 pleft_15 mtop_40">
            
            <!-- BEGIN: VIDEOS RELACIONADAS -->
             
            <!-- END: VIDEOS RELACIONADAS -->
            
            <!-- BEGIN: GALERIAS RELACIONADAS -->
             
            <!-- END: GALERIAS RELACIONADAS -->
            
            <!-- BEGIN: ENCUESTAS RELACIONADAS -->
             
            <!-- END: ENCUESTAS RELACIONADAS -->
            
            <!-- BEGIN: BLOQUE DE BANNERS -->
            <!-- BEGIN: BANNER H3 -->
<div class="box">
	<SCRIPT LANGUAGE=JavaScript> OAS_AD('Right1'); </SCRIPT>  
</div>
<!-- END: BANNER H3 -->

<!-- BEGIN: BANNER H4 -->
<div class="box">
    <SCRIPT LANGUAGE=JavaScript> OAS_AD('Right2'); </SCRIPT>  
</div>
<!-- END: BANNER H4 -->

<!-- BEGIN: BANNER PLAYER DEPORTES -->
 
<!-- END: BANNER PLAYER DEPORTES -->

<!-- BEGIN: BANNER HV -->
<div class="box">
	<SCRIPT LANGUAGE=JavaScript> OAS_AD('Right3'); </SCRIPT>
</div>
<!-- END: BANNER HV -->

<!-- BEGIN: BANNER H4b -->
<div class="box">
	<SCRIPT LANGUAGE=JavaScript> OAS_AD('Right5'); </SCRIPT> 
</div>
<!-- END: BANNER H4b --> 
            <!-- END: BLOQUE DE BANNERS -->
                 
            <!-- BEGIN: 2 BOXES -->
            <div class="box mbottom0">
	<!-- BEGIN: TABS -->
	<div id="tabs">
		<ul id="tabs-nav">
			<li class="active"><a href="#tab-1">M&aacute;s vistas</a></li>
			<li class="" id="tab_mam"><a href="#tab-2">Minuto a Minuto</a></li>
		</ul>
		<div id="tab-1" style="display: block;">
			<!-- BEGIN: MAS VISTAS -->
			<!-- BEGIN: .content -->
<script type="text/javascript">
	jQuery(document).ready(function(){
		jQuery("#seccion_select").change(function(){
			var id=jQuery(this).val(); //alert(id);
			var dataString = 'id='+ id;
			var value_select_seleccionado = id;
			jQuery("#listado").load("/inicio/mas_vistas_listado/"+value_select_seleccionado);
		});	
	});
</script>  
<style type="text/css">
	#seccion_select{
		border: 1px solid #CCCCCC;
		display: block;
		margin: 0px auto 15px;
		padding: 3px;
	}
</style>
<div class="content mas_vistas">
		<select  name="seccion" id="seccion_select">
		<option value="todas">Todas las Secciones</option>
		<option value="tijuana"             >Tijuana</option>
		<option value="bajacalifornia"     selected >Baja California</option>
		<option value="sandiego"           >San Diego</option>
		<option value="eleccionesbc"        >Elecciones BC</option>		
		<option value="estadosunidos"      >Estados Unidos</option>
		<option value="internacional"      >Internacional</option>
		<option value="negocios"           >Negocios</option>
		<option value="deportes"           >Deportes</option>
		<option value="rio2016"         >Río 2016</option>
		<option value="riosonora"          >Río Sonora</option>
		<option value="fama"               >Fama</option>
		<option value="salud"              >Salud</option>
		<option value="cultura"            >Cultura</option>
		<option value="policiaca"          >Policiaca</option>
		<option value="politica"           >Política</option>
		<option value="curioso"            >Curioso</option>
		<option value="tecnologia"         >Tecnología</option>
		<option value="graficosespeciales" >Gráficos especiales</option>
		<option value="mexico"             >México</option>
		<option value="papaenmexico"     >Papa en México</option>		
	</select>
	<div id="listado"  >
						<!-- BEGIN: .item -->
				<div class="item ">
					<a href="http://www.uniradioinforma.com/noticias/bajacalifornia/462419/impuesto-de-20-para-muro-encarecera-productos-exportados-a-eu.html" title="Impuesto de 20% para muro encarecerá productos exportados a EU">
						<img class="left" src="http://www.uniradioserver.com/media/news_thumbs/201701/thumbs96x54/20170126183836_97.jpg" width="96" height="54" alt="imagen" />
					</a>
					<div class="text left w60">
						<span><a href="http://www.uniradioinforma.com/noticias/bajacalifornia" title="Baja California">Baja California</a></span>
						<h4><a href="http://www.uniradioinforma.com/noticias/bajacalifornia/462419/impuesto-de-20-para-muro-encarecera-productos-exportados-a-eu.html" title="Impuesto de 20% para muro encarecerá productos exportados a EU">Impuesto de 20% para muro encarecerá productos exportados a EU</a></h4>
					</div>
				</div>
				<!-- END: .item -->
						<!-- BEGIN: .item -->
				<div class="item ">
					<a href="http://www.uniradioinforma.com/noticias/bajacalifornia/462587/informan-a-productores-de-tecate-sobre-reglas-de-operacion-2017.html" title="Informan a productores de Tecate sobre Reglas de Operación 2017 ">
						<img class="left" src="http://www.uniradioserver.com/media/news_thumbs/201701/thumbs96x54/20170127144325_131.jpg" width="96" height="54" alt="imagen" />
					</a>
					<div class="text left w60">
						<span><a href="http://www.uniradioinforma.com/noticias/bajacalifornia" title="Baja California">Baja California</a></span>
						<h4><a href="http://www.uniradioinforma.com/noticias/bajacalifornia/462587/informan-a-productores-de-tecate-sobre-reglas-de-operacion-2017.html" title="Informan a productores de Tecate sobre Reglas de Operación 2017 ">Informan a productores de Tecate sobre Reglas de Operación 2017 </a></h4>
					</div>
				</div>
				<!-- END: .item -->
						<!-- BEGIN: .item -->
				<div class="item ">
					<a href="http://www.uniradioinforma.com/noticias/bajacalifornia/462635/gobedo-convoca-a-periodo-de-inscripciones-en-la-utt.html" title="GobEdo convoca a periodo de inscripciones en la UTT">
						<img class="left" src="http://www.uniradioserver.com/media/news_thumbs/201701/thumbs96x54/20170127173204_131.jpg" width="96" height="54" alt="imagen" />
					</a>
					<div class="text left w60">
						<span><a href="http://www.uniradioinforma.com/noticias/bajacalifornia" title="Baja California">Baja California</a></span>
						<h4><a href="http://www.uniradioinforma.com/noticias/bajacalifornia/462635/gobedo-convoca-a-periodo-de-inscripciones-en-la-utt.html" title="GobEdo convoca a periodo de inscripciones en la UTT">GobEdo convoca a periodo de inscripciones en la UTT</a></h4>
					</div>
				</div>
				<!-- END: .item -->
						<!-- BEGIN: .item -->
				<div class="item ">
					<a href="http://www.uniradioinforma.com/noticias/bajacalifornia/462589/sct-imparte-seminario-sobre-ley-de-obra-publica.html" title="SCT imparte seminario sobre Ley de Obra Pública">
						<img class="left" src="http://www.uniradioserver.com/media/news_thumbs/201701/thumbs96x54/20170127144820_131.jpg" width="96" height="54" alt="imagen" />
					</a>
					<div class="text left w60">
						<span><a href="http://www.uniradioinforma.com/noticias/bajacalifornia" title="Baja California">Baja California</a></span>
						<h4><a href="http://www.uniradioinforma.com/noticias/bajacalifornia/462589/sct-imparte-seminario-sobre-ley-de-obra-publica.html" title="SCT imparte seminario sobre Ley de Obra Pública">SCT imparte seminario sobre Ley de Obra Pública</a></h4>
					</div>
				</div>
				<!-- END: .item -->
						<!-- BEGIN: .item -->
				<div class="item last">
					<a href="http://www.uniradioinforma.com/noticias/bajacalifornia/462614/mil-ancianos-acuden-por-apoyo-solo-alcanza-para-150.html" title="Mil ancianos acuden por apoyo; sólo alcanza para 150">
						<img class="left" src="http://www.uniradioserver.com/media/news_thumbs/201701/thumbs96x54/20170127162123_97.jpg" width="96" height="54" alt="imagen" />
					</a>
					<div class="text left w60">
						<span><a href="http://www.uniradioinforma.com/noticias/bajacalifornia" title="Baja California">Baja California</a></span>
						<h4><a href="http://www.uniradioinforma.com/noticias/bajacalifornia/462614/mil-ancianos-acuden-por-apoyo-solo-alcanza-para-150.html" title="Mil ancianos acuden por apoyo; sólo alcanza para 150">Mil ancianos acuden por apoyo; sólo alcanza para 150</a></h4>
					</div>
				</div>
				<!-- END: .item -->
						<div class="right pright_10 pbottom_10">
					<a class="cred" href="http://www.uniradioinforma.com/noticias/masvistas">Ver m&aacute;s</a>
				</div>


	</div>
</div>

<!-- END: .content -->			<!-- END: MAS VISTAS -->
		</div>
		<div id="tab-2" style="display: none;" class="mam_listado">

		</div>
	</div>
	<!-- END: TABS -->
</div> 

<script type="text/javascript">
	jQuery(document).ready(function(){
		var $mam = true;
		jQuery("#tab_mam").click(function(){
			if ($mam==true) { jQuery(".mam_listado").load("/inicio/mam_listado"); }
			$mam = false;
		});	
	});
</script>  


 
            <!-- END: 2 BOXES -->
            
            <!-- BEGIN: BLOQUE DE BANNERS BOTTOM -->
            <!-- BEGIN: BANNER H3b -->
<div class="box">
	<SCRIPT LANGUAGE=JavaScript> OAS_AD('Right4'); </SCRIPT>
</div>
<!-- END: BANNER H3b -->

<!-- BEGIN: BANNER H4c -->
<div class="box">
    <SCRIPT LANGUAGE=JavaScript> OAS_AD('Right6');  </SCRIPT>  
</div>
<!-- END: BANNER H4c -->

<!-- BEGIN: BANNER H4b -->
<div class="box">
    <SCRIPT LANGUAGE=JavaScript> OAS_AD('x09'); </SCRIPT> 
</div>
<!-- END: BANNER H4b --> 
            <!-- END: BLOQUE DE BANNERS BOTTOM -->
            
            <!-- BEGIN: VIDEO MAS DIVERTIDO -->
             
            <!-- END: VIDEO MAS DIVERTIDO -->
            
        </div>

            <div class="col_615 mns"><h3>Más noticias de Baja California</h3></div>
    <div class="mas_noticias"></div> 
    <div class="col_615"><img src="http://websys.uniradioserver.com/media/img/loading.gif" alt="" class="loader" /></div>

    <script type="text/javascript">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</script>
        
        <div class="col_930 mtop_15 clear">
            <!-- BEGIN: COLUMNAS -->
<!-- BEGIN: .box -->
<div class="box">
	<h3>Noticias m&aacute;s relevantes</h3>
		<!-- BEGIN: .content -->
	<div class="content relevantes">
					<!-- BEGIN: .item -->
			<div class="item first">
				<h4 class="f12 fArial">
					<a class="cred" href="http://www.uniradioinforma.com/noticias/deportes" title="DEPORTES">DEPORTES</a>
				</h4>
				<a class="block" href="http://www.uniradioinforma.com/noticias/deportes/462476/belichick-demuestra-otra-vez-su-talento-de-rey-midas.html" title="Belichick demuestra otra vez su talento de 'Rey Midas' ">  
					<img class="left" src="http://www.uniradioserver.com/media/news_thumbs/201701/thumbs267x200/20170127083206_163.jpg" width="220" height="164" alt="Belichick demuestra otra vez su talento de 'Rey Midas' " />
				</a>
				<h5 class="hnr clear ptop_10">
					<a class="block" href="http://www.uniradioinforma.com/noticias/deportes/462476/belichick-demuestra-otra-vez-su-talento-de-rey-midas.html" title="Belichick demuestra otra vez su talento de 'Rey Midas' ">  
					Belichick demuestra otra vez su talento de 'Rey Midas' 					</a>
				</h5>
			</div>
			<!-- END: .item -->
					<!-- BEGIN: .item -->
			<div class="item mleft_15">
				<h4 class="f12 fArial">
					<a class="cred" href="http://www.uniradioinforma.com/noticias/fama" title="FAMA">FAMA</a>
				</h4>
				<a class="block" href="http://www.uniradioinforma.com/noticias/fama/462336/94.5-la-invasora-la-nueva-casa-de-el-show-de-don-hilario.html" title="94.5 La Invasora, la nueva casa de ‘El Show de Don Hilario’">  
					<img class="left" src="http://www.uniradioserver.com/media/news_thumbs/201701/thumbs267x200/20170126143348_3.jpg" width="220" height="164" alt="94.5 La Invasora, la nueva casa de ‘El Show de Don Hilario’" />
				</a>
				<h5 class="hnr clear ptop_10">
					<a class="block" href="http://www.uniradioinforma.com/noticias/fama/462336/94.5-la-invasora-la-nueva-casa-de-el-show-de-don-hilario.html" title="94.5 La Invasora, la nueva casa de ‘El Show de Don Hilario’">  
					94.5 La Invasora, la nueva casa de ‘El Show de Don Hilario’					</a>
				</h5>
			</div>
			<!-- END: .item -->
					<!-- BEGIN: .item -->
			<div class="item mleft_15">
				<h4 class="f12 fArial">
					<a class="cred" href="http://www.uniradioinforma.com/noticias/negocios" title="NEGOCIOS">NEGOCIOS</a>
				</h4>
				<a class="block" href="http://www.uniradioinforma.com/noticias/negocios/462637/infonavit-ahorrara-400-mdp-con-plan-de-austeridad.html" title="Infonavit ahorrará 400 mdp con plan de austeridad">  
					<img class="left" src="http://www.uniradioserver.com/media/news_thumbs/201701/thumbs267x200/20170127174507_131.jpg" width="220" height="164" alt="Infonavit ahorrará 400 mdp con plan de austeridad" />
				</a>
				<h5 class="hnr clear ptop_10">
					<a class="block" href="http://www.uniradioinforma.com/noticias/negocios/462637/infonavit-ahorrara-400-mdp-con-plan-de-austeridad.html" title="Infonavit ahorrará 400 mdp con plan de austeridad">  
					Infonavit ahorrará 400 mdp con plan de austeridad					</a>
				</h5>
			</div>
			<!-- END: .item -->
					<!-- BEGIN: .item -->
			<div class="item mleft_15">
				<h4 class="f12 fArial">
					<a class="cred" href="http://www.uniradioinforma.com/noticias/policiaca" title="POLICIACA">POLICIACA</a>
				</h4>
				<a class="block" href="http://www.uniradioinforma.com/noticias/policiaca/462632/hieren-con-arma-de-fuego-a-masculino-y-nina-de-1-ano-en-ensenada.html" title="Hieren con arma de fuego a masculino y niña de 1 año en Ensenada">  
					<img class="left" src="http://www.uniradioserver.com/media/news_thumbs/201701/thumbs267x200/20170127171754_131.jpg" width="220" height="164" alt="Hieren con arma de fuego a masculino y niña de 1 año en Ensenada" />
				</a>
				<h5 class="hnr clear ptop_10">
					<a class="block" href="http://www.uniradioinforma.com/noticias/policiaca/462632/hieren-con-arma-de-fuego-a-masculino-y-nina-de-1-ano-en-ensenada.html" title="Hieren con arma de fuego a masculino y niña de 1 año en Ensenada">  
					Hieren con arma de fuego a masculino y niña de 1 año en Ensenad...					</a>
				</h5>
			</div>
			<!-- END: .item -->
		
	</div>
	<!-- END: .content -->
	</div>
<!-- END: .box -->
<!-- END: COLUMNAS --> 
        </div>
        

</div>
<!-- END: CONTENT -->    </div>
    <!-- END: TOP-WRAP -->
    
    <!-- BEGIN: FOOTER -->
    <div id="footer" class="clear">
    
        <div class="about">
            <h4>Acerca de UniradioInforma</h4>
            <a class="uniradio" href="http://uniradio.com" title="Uniradio">Uniradio</a>
            <p><strong>Uniradioinforma</strong> es un portal de <strong>noticias en Tijuana</strong> Baja California M&eacute;xico. Es un servicio de <strong>Uniradio</strong>.</p>
            <!--<p><strong>Uniradio</strong> es el grupo Radiof&oacute;nico Hispano con mayor cobertura y presencia en el noroeste mexicano y sur de California.</p>-->
            
            <p>Para noticias en Hermosillo entra a:</p>
            <a class="uniradionoticias" href="http://uniradionoticias.com" title="Uniradio Noticias">UniradioNoticias</a>
			
			
			<p>Para noticias en Obreg&oacute;n entra a:</p>
            <a class="uniobregon" href="http://uniobregon.com" title="UniObreg&oacute;n">UniObregon</a>
            
            <p>Todos los derechos reservados &copy; 2017</p>
            
             <div class="clear mtop_15 hidden">
            	<a href="http://www.alexa.com/siteinfo/www.uniradioinforma.com"><script type='text/javascript' src='http://xslt.alexa.com/site_stats/js/t/a?url=www.uniradioinforma.com'></script></a>
            </div>
            
            <div class="clear mtop_15 hidden">
				<div class="left gn mtop_15"></div>
				<div class="left iab mleft_15"></div>
                <div class="left cs mleft_15 mtop_15"></div>
            </div>
        </div>
        
        <!-- BEGIN: .sections -->
        <div class="sections">
            <!-- BEGIN: .footer_col -->
            <div class="footer_col">
                <h3>Secciones</h3>
                <ul>
                    <li><a href="http://www.uniradioinforma.com/noticias" title="Noticias UniradioInforma">Noticias</a></li>
                    <li><a href="http://www.uniradioinforma.com/noticias/tijuana" title="Noticias Tijuana">Tijuana</a></li>
                    <li><a href="http://www.uniradioinforma.com/noticias/politica" title="Noticias Pol&iacute;tica">Pol&iacute;tica</a></li>
                    <li><a href="http://www.uniradioinforma.com/noticias/policiaca" title="Noticias Policiaca">Policiaca</a></li>
                    <li><a href="http://www.uniradioinforma.com/noticias/sandiego" title="Noticias San Diego">San Diego</a></li>
                    <li><a href="http://www.uniradioinforma.com/noticias/estadosunidos" title="Noticias Estados Unidos">Estados Unidos</a></li>
                    <li><a href="http://www.uniradioinforma.com/noticias/mexico" title="Noticias M&eacute;xico">M&eacute;xico</a></li>
                    <li><a href="http://www.uniradioinforma.com/noticias/internacional" title="Noticias Internacional">Internacional</a></li>
                    <li><a href="http://www.uniradioinforma.com/columnas" title="Columnas">Columnas</a></li>
                    <li><a href="http://www.uniradioinforma.com/noticias/negocios" title="Noticias Negocios">Negocios</a></li>
                    <li><a href="http://www.uniradioinforma.com/noticias/deportes" title="Noticias Deportes">Deportes</a></li>
                    <li><a href="http://www.uniradioinforma.com/noticias/tecnologia" title="Noticias Tecnolog&iacute;a">Tecnolog&iacute;a</a></li>
                    <li><a href="http://www.uniradioinforma.com/noticias/salud" title="Noticias Salud">Salud</a></li>
                    <li><a href="http://www.uniradioinforma.com/noticias/cultura" title="Noticias Arte y Cultura">Arte y Cultura</a></li>
                    <li><a href="http://www.uniradioinforma.com/noticias/fama" title="Noticias Fama">Fama</a></li>
                    <li><a href="http://www.uniradioinforma.com/noticias/insolito" title="Noticias Ins&oacute;lito">Ins&oacute;lito</a></li>
                </ul>
            </div>
            <!-- END: .footer_col -->
            
            <!-- BEGIN: .footer_top -->
            <div class="footer_top">
            	<!-- BEGIN: .footer_col -->
                <div class="footer_col">
                    <h3>Servicios</h3>
                    <ul>
                        <li><a href="http://www.uniradioinforma.com/clima" title="Clima en Tijuana">Clima</a></li>
                        <li><a href="http://www.uniradioinforma.com/eventos" title="Calendario de Eventos en Tijuana">Calendario de Eventos</a></li>
                        <li><a href="http://www.uniradioinforma.com/usuario/boletin" title="Suscr&iacute;bete al bolet&iacute;n">Suscr&iacute;bete al bolet&iacute;n</a></li>
                        <li><a href="http://www.uniradioinforma.com/usuario/registro" title="Reg&iacute;strate">Reg&iacute;strate</a></li>
                    </ul>
            
                    <h3>Multimedia</h3>
                    <ul>
                        <li><a href="http://www.uniradioinforma.com/videos" title="Videos en Tijuana">Videos</a></li>
                        <li><a href="http://www.uniradioinforma.com/galerias" title="Galer&iacute;as en Tijuana">Galer&iacute;as</a></li>
                    </ul>
                </div>
                <!-- END: .footer_col -->
                
                <!-- BEGIN: .footer_col -->
                <div class="footer_col">
                    <h3>RSS</h3>
                    <ul>
                        <li><a href="http://feeds.feedburner.com/UniradioInforma" title="RSS Noticias UniradioInforma">Noticias</a></li>
                        <li><a href="http://feeds.feedburner.com/UniradioInforma/Local" title="RSS Local UniradioInforma">Local</a></li>
                        <li><a href="http://feeds.feedburner.com/UniradioInforma/Nacional" title="RSS Nacional UniradioInforma">Nacional</a></li>
                        <li><a href="http://feeds.feedburner.com/UniradioInforma/Internacional" title="RSS Internacional UniradioInforma">Internacional</a></li>
                        <li><a href="http://feeds.feedburner.com/UniradioInforma/Deportes" title="RSS Deportes UniradioInforma">Deportes</a></li>
                        <li><a href="http://feeds.feedburner.com/UniradioInforma/Espectaculos" title="RSS Espect&aacute;culos UniradioInforma">Espect&aacute;culos</a></li>
                        <li><a href="http://feeds.feedburner.com/UniradioInforma/Tecnologia" title="RSS Tecnolog&iacute;a UniradioInforma">Tecnolog&iacute;a</a></li>
                    </ul>
                </div>
                <!-- END: .footer_col -->
                
                <!-- BEGIN: .footer_col -->
                <div class="footer_col last">
                    <h3>Contacto</h3>
                    <ul>
                        <li><a href="http://www.uniradioinforma.com/contacto" title="">Envia tus comentarios</a></li>
                        <li><a href="http://www.uniradioinforma.com/publicidad/contacto" title="">Ventas</a></li>
                        <li><a href="http://www.uniradioinforma.com/contacto/directorio" title="">Directorio UniradioInforma</a></li>
                    </ul>
                    
                    <h3>Redes Sociales</h3>
                    <!-- BEGIN: SOCIAL-NETWORK -->
                    <ul id="social-network">
                        <li><a class="facebook" href="http://www.facebook.com/uniradioinforma" title="Sigue a UniradioInforma en facebook">facebook</a></li>
                        <li><a class="twitter" href="http://twitter.com/#!/uniradioinforma" title="Sigue a UniradioInforma en twitter">twitter</a></li>
                        <li><a class="google" href="http://www.uniradioinforma.com/rss/" title="Google+ UniradioInforma.com">google</a></li>
                        <li><a class="youtube" href="http://www.youtube.com/uniradioinformatij" title="Sigue a UniradioInforma en youtube">youtube</a></li>
                        <li><a class="rss" href="http://www.uniradioinforma.com/rss" title="UniradioInforma rss">rss</a></li>
                    </ul>
                    <!-- END: SOCIAL-NETWORK -->
                </div>
                <!-- END: .footer_col -->
                
                <!-- BEGIN: .footer_col -->
                <div class="footer_col_wide clear">
                    <h3>Radio</h3>
                    <!-- BEGIN: RADIO-STATIONS -->
                    <ul id="radio-stations">
                        <li><a class="pulsar" href="http://pulsarfm.com" title="Pulsar 107.3 FM">Pulsar 107.3 FM</a></li>
                        <li>
                            <a class="uniradio1470" href="http://www.uniradioinforma.com/rcn1470/" title="Uniradio 1470 AM">Uniradio 1470 AM</a>
                        </li>
                        <li><a class="invasora945" href="http://invasora945.com/" title="Invasora 94.5 FM">Invasora 94.5 FM</a></li>
                        <li><a class="poderosa8060" href="http://www.lapoderosa860.com/" title="La Poderosa 860 AM">La Poderosa 860 AM</a></li>
                        <li><a class="invasora997" href="http://invasora997.com/" title="Invasora 99.7 FM">Invasora 99.7 FM</a></li>
                    </ul>
                    <!-- END: RADIO-STATIONS -->
                </div>
                <!-- END: .footer_col -->
                
                <!-- BEGIN: .footer_col -->
                <div class="footer_col_wide clear">
                    <ul class="mtop_15 others">
                    	<li><a class="cblack" href="http://www.uniradioinforma.com/mapadesitio" title="Mapa de Sitio">Mapa de Sitio</a></li> 
                        <li class="last"><a class="cblack" href="http://www.uniradioinforma.com/avisoprivacidad" title="Aviso de Privacidad">Aviso de Privacidad</a></li>
                    </ul>
                </div>
                <!-- END: .footer_col -->
                
            </div>
			<!-- END: .footer_top -->
        </div>
        <!-- BEGIN: .sections -->
    </div> 
    <!-- END: FOOTER -->
    
</div>
<!-- END: WRAPPER -->
	
<!-- Begin: 4q.iperceptions.com --><script src="http://4qinvite.4q.iperceptions.com/1.aspx?sdfc=5c30feb3-49311-a88dbbe6-76fc-401a-a4f5-451c61a287d9&lID=3&loc=4Q-WEB2" type="text/javascript" defer="defer" ></script><!-- End: 4q.iperceptions.com -->

 
<script type="text/javascript">
setTimeout(function(){var a=document.createElement("script");
var b=document.getElementsByTagName("script")[0];
a.src=document.location.protocol+"//dnn506yrbagrg.cloudfront.net/pages/scripts/0011/5354.js?"+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>  

<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
  {lang: 'es'}
</script>

    <!-- Quantcast Tag -->
    <script type="text/javascript">
        var _qevents = _qevents || [];
        (function() {
            var elem = document.createElement('script');
            elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
            elem.async = true;
            elem.type = "text/javascript";
            var scpt = document.getElementsByTagName('script')[0];
            scpt.parentNode.insertBefore(elem, scpt);
        })();
        _qevents.push({
        qacct:"p-vfz2DwgP-35kj"
        });
    </script>
    <noscript>
        <div style="display:none;">
            <img src="//pixel.quantserve.com/pixel/p-vfz2DwgP-35kj.gif" border="0" height="1" width="1" alt="Quantcast"/>
        </div>
    </noscript>
    <!-- End Quantcast tag -->

	<!-- Begin comScore Inline Tag 1.1302.13 --> 
	<script type="text/javascript"> 
	// <![CDATA[
		function udm_(e){var t="comScore=",n=document,r=n.cookie,i="",s="indexOf",o="substring",u="length",a=2048,f,l="&ns_",c="&",h,p,d,v,m=window,g=m.encodeURIComponent||escape;if(r[s](t)+1)for(d=0,p=r.split(";"),v=p[u];d<v;d++)h=p[d][s](t),h+1&&(i=c+unescape(p[d][o](h+t[u])));e+=l+"_t="+ +(new Date)+l+"c="+(n.characterSet||n.defaultCharset||"")+"&c8="+g(n.title)+i+"&c7="+g(n.URL)+"&c9="+g(n.referrer),e[u]>a&&e[s](c)>0&&(f=e[o](0,a-8).lastIndexOf(c),e=(e[o](0,f)+l+"cut="+g(e[o](f+1)))[o](0,a)),n.images?(h=new Image,m.ns_p||(ns_p=h),h.src=e):n.write("<","p","><",'img src="',e,'" height="1" width="1" alt="*"',"><","/p",">")};
		udm_('http'+(document.location.href.charAt(4)=='s'?'s://sb':'://b')+'.scorecardresearch.com/b?c1=2&c2=14646644&ns_site=uniradio-informa&name=noticias.bajacalifornia.462635.gobedo_convoca_a_periodo_de_inscripciones_en_la_utt');
	// ]]>
	</script>
	<noscript><p><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=14646644&amp;ns_site=uniradio-informa&amp;name=noticias.bajacalifornia.462635.gobedo_convoca_a_periodo_de_inscripciones_en_la_utt" height="1" width="1" alt="*"></p></noscript> 
	<!-- End comScore Inline Tag -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>  
</body>
</html>